<!DOCTYPE html>
<html dir="ltr" lang="ru">
<head>
<meta charset="UTF-8" />
<title>Лицензионные ключи активации на программное обеспечение | Купить онлайн на сайте el-store.biz</title>
<base href="https://el-store.biz/" />

<meta name="referrer" content="origin">
<meta name="description" content="Интернет-магазин лицензированных кодов El:Store предлагает купить ключи активации популярного программного обеспечения. Цены со скидкой до 25%. Гарантия. Доставка ключей активации за 1 минуту. Оформление заказа онлайн на сайте el-store.biz." />
<meta name="keywords" content="магазин программного обеспечения, интернет магазин софта для пк," />

<link href="https://el-store.biz/image/data/icons/-2.png" rel="icon" />
<link href="https://el-store.biz/" rel="canonical" />
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=cyrillic,latin' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="catalog/view/theme/default/stylesheet/stylesheet.css" />
<link rel="stylesheet" href="catalog/view/theme/default/stylesheet/font-awesome/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="catalog/view/theme/default/stylesheet/cartpopup.css" media="screen" />
<link rel="stylesheet" type="text/css" href="catalog/view/theme/default/stylesheet/slideshow.css" media="screen" />
<link rel="stylesheet" type="text/css" href="catalog/view/javascript/blog/colorbox/css/0/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="catalog/view/theme/default/stylesheet/blog.css" media="screen" />
<link rel="stylesheet" type="text/css" href="catalog/view/javascript/wysibb/theme/default/wbbtheme.css" media="screen" />
<link rel="stylesheet" type="text/css" href="catalog/view/javascript/blog/rating/jquery.rating.css" media="screen" />
<link rel="stylesheet" type="text/css" href="catalog/view/theme/default/stylesheet/proscroller.css" media="screen" />
<link rel="stylesheet" type="text/css" href="catalog/view/theme/default/stylesheet/carousel.css" media="screen" />
<script type="text/javascript" src="catalog/view/javascript/jquery/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="catalog/view/javascript/jquery/ui/jquery-ui-1.8.16.custom.min.js"></script>
<link rel="stylesheet" type="text/css" href="catalog/view/javascript/jquery/ui/themes/ui-lightness/jquery-ui-1.8.16.custom.css" />

<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>

<script type="text/javascript" src="catalog/view/javascript/common.js"></script>
<script type="text/javascript" src="catalog/view/javascript/jquery-ias.js"></script>
<script type="text/javascript" src="catalog/view/javascript/callbacks.js"></script>
<script type="text/javascript" src="catalog/view/javascript/spinner.js"></script>

<meta name="viewport" content="width=1240">

<meta name="yandex-verification" content="0bc7effeaabc4567" />

<script type="text/javascript" src="catalog/view/javascript/jquery/nivo-slider/jquery.nivo.slider.pack.js"></script>
<script type="text/javascript" src="catalog/view/javascript/blog/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="catalog/view/javascript/blog/colorbox/lang/jquery.colorbox-ru.js"></script>
<script type="text/javascript" src="catalog/view/javascript/blog/blog.color.js"></script>
<script type="text/javascript" src="catalog/view/javascript/wysibb/jquery.wysibb.js"></script>
<script type="text/javascript" src="catalog/view/javascript/wysibb/lang/ru.js"></script>
<script type="text/javascript" src="catalog/view/javascript/blog/blog.bbimage.js"></script>
<script type="text/javascript" src="catalog/view/javascript/blog/rating/jquery.rating.js"></script>
<script type="text/javascript" src="catalog/view/javascript/jquery/jquery.jcarousel.min.js"></script>
<!--[if IE 7]> 
<link rel="stylesheet" type="text/css" href="catalog/view/theme/default/stylesheet/ie7.css" />
<![endif]-->
<!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="catalog/view/theme/default/stylesheet/ie6.css" />
<script type="text/javascript" src="catalog/view/javascript/DD_belatedPNG_0.0.8a-min.js"></script>
<script type="text/javascript">
DD_belatedPNG.fix('#logo img');
</script>
<![endif]-->
<!---->
<script type="text/javascript" src="catalog/view/javascript/ZeroClipboard.js"></script>


			<link rel="stylesheet" href="catalog/view/javascript/jquery.cluetip.css" type="text/css" />
			<script src="catalog/view/javascript/jquery.cluetip.js" type="text/javascript"></script>
			
			<script type="text/javascript">
				$(document).ready(function() {
				$('a.title').cluetip({splitTitle: '|'});
				  $('ol.rounded a:eq(0)').cluetip({splitTitle: '|', dropShadow: false, cluetipClass: 'rounded', showtitle: false});
				  $('ol.rounded a:eq(1)').cluetip({cluetipClass: 'rounded', dropShadow: false, showtitle: false, positionBy: 'mouse'});
				  $('ol.rounded a:eq(2)').cluetip({cluetipClass: 'rounded', dropShadow: false, showtitle: false, positionBy: 'bottomTop', topOffset: 70});
				  $('ol.rounded a:eq(3)').cluetip({cluetipClass: 'rounded', dropShadow: false, sticky: true, ajaxCache: false, arrows: true});
				  $('ol.rounded a:eq(4)').cluetip({cluetipClass: 'rounded', dropShadow: false});  
				});
			</script>
			

							<script>
								$(function(){
									var i = (!!$("#livesearch").length ? $("#livesearch") : $("<ul id='livesearch'></ul>") ), s = $("#header [name=search]");
									function repositionLivesearch() { i.css({ top: (s.offset().top+s.outerHeight()), left:s.offset().left, width: s.outerWidth() }); }
									$(window).resize(function(){ repositionLivesearch(); });
									s.keyup(function(e){
										switch (e.keyCode) {
											case 13:
												$(".active", i).length && (window.location = $(".active a", i).attr("href"));
												return false;
											break;
											case 40:
												($(".active", i).length ? $(".active", i).removeClass("active").next().addClass("active") : $("li:first", i).addClass("active"))
												return false;
											break;
											case 38:
												($(".active", i).length ? $(".active", i).removeClass("active").prev().addClass("active") : $("li:last", i).addClass("active"))
												return false;
											break;
											default:
												var query = s.val();
												if (query.length > 2) {
													$.getJSON(
														"https://el-store.biz/?route=product/search/livesearch&search=" + query,
														function(data) {
															i.empty();
															$.each(data, function( k, v ) { i.append("<li><a href='"+v.href+"'><img src='"+v.img+"' alt='"+v.name+"'><span>"+v.name+(v.model ? "<small>"+v.model+"</small>" : '')+"</span><em>"+(v.price ? v.price : '')+"</em></a></li>") });
															i.remove(); $("body").prepend(i); repositionLivesearch();
														}
													);
												} else {
													i.empty();
												}
										}
									}).blur(function(){ setTimeout(function(){ i.hide() },500); }).focus(function(){ repositionLivesearch(); i.show(); });
								});
							</script>

                        
</head>
<body>

<header>
<div id="header">
	<div class="top-bar">
		<div class="wrapper">
		<div class="left-links">
			<a href="help" class="help-i"><span>Помощь</span></a>
			<a href="prochee/support/testovaya-pokupka" class="test-i"><span>Тестовая покупка</span></a>
			<a href="news" class="news-i"><span>Новости</span></a>
		</div>
		<div class="right-links">

            <div class="valblock">
			<div class="val"><span>Валюта</span><i class="fa fa-angle-up"></i></div><form action="https://el-store.biz/index.php?route=module/currency" method="post" enctype="multipart/form-data">
  <div id="currency">
        
    <a title="Доллары" onclick="$('input[name=\'currency_code\']').attr('value', 'USD'); $(this).parent().parent().submit();">Доллары</a>

            
    <a title="Евро" onclick="$('input[name=\'currency_code\']').attr('value', 'EUR'); $(this).parent().parent().submit();">Евро</a>

                <a class="act">Рубль</a>
            <input type="hidden" name="currency_code" value="" />
    <input type="hidden" name="redirect" value="https://el-store.biz/" />
  </div>
</form>
            </div>
			<a class="mypay" href="https://www.oplata.info/info/" target="_blank">Мои покупки</a>
			  
<div id="cart">
  <div class="heading" id="cart-total">
      <a style='cursor:pointer;' class="mybuy">Корзина<span> h </span></a>
  </div>
  
  <div id="content-cart">
  <div class="content">
  
    <div>
    <div class="cart-data t-all">
        <div class="empty">Корзина покупок пуста!</div>
      </div>


  </div>
  </div>
</div></div>
		</div>
		</div>
	</div>
	<div class="main-bar">
		<div class="wrapper">
		  			<div id="logo"><a href="https://el-store.biz/"><img src="https://el-store.biz/image/data/logo.png" title="el:Store" alt="el:Store" /></a></div>
		  		  <div class="top-menu">
			    
<ul class="infomenu">
	<li class='menu-li ' ><a href='/downloadlink/'>Дистрибутивы</a></li><li class='menu-li ' ><a href='/plus'>Преимущества</a></li><li class='menu-li ' ><a href='/reviews/'>Отзывы</a></li><li class='menu-li ' ><a href='/contactus/'>Контакты</a></li></ul>		  </div>
		 
		</div>
	</div>
	<div class="menu-bar">
		<div class="wrapper">

						<div id="menu">
			  <ul>
								<li>
					<a href="https://el-store.biz/windows/"><img src="/image/data/icons/ic2.png" />Windows</a>
					
				  				  <div>
										<ul>
					  					  					  					  <li><a href="https://el-store.biz/windows/windows-10/">Windows 10</a></li>
					  					  					  					  <li><a href="https://el-store.biz/windows/windows-7/">Windows 7</a></li>
					  					  					  					  <li><a href="https://el-store.biz/windows/windows-8/">Windows 8.1</a></li>
					  					  					  					  <li><a href="https://el-store.biz/windows/windows-server/">Windows Server</a></li>
					  					  					  					  <li><a href="https://el-store.biz/windows/windows-xp/">Windows XP</a></li>
					  					  					  					  <li><a href="https://el-store.biz/windows/windows-office/">Комплекты Windows + Office</a></li>
					  					  					</ul>
									  </div>
				  				</li>
								<li>
					<a href="https://el-store.biz/office/"><img src="/image/data/icons/ic3.png" />Microsoft Office</a>
					
				  				  <div>
										<ul>
					  					  					  					  <li><a href="https://el-store.biz/office/office-2010/">Office 2010</a></li>
					  					  					  					  <li><a href="https://el-store.biz/office/office-2013/">Office 2013</a></li>
					  					  					  					  <li><a href="https://el-store.biz/office/office-2016/">Office 2016</a></li>
					  					  					  					  <li><a href="https://el-store.biz/office/office-2016-for-mac/">Office 2016 for Mac</a></li>
					  					  					  					  <li><a href="https://el-store.biz/office/office-2019/">Office 2019</a></li>
					  					  					  					  <li><a href="https://el-store.biz/office/office-2019-for-mac/">Office 2019 for Mac</a></li>
					  					  					  					  <li><a href="https://el-store.biz/office/office-365/">Office 365</a></li>
					  					  					  					  <li><a href="https://el-store.biz/office/officeprograms/">Офисные приложения</a></li>
					  					  					</ul>
									  </div>
				  				</li>
								<li>
					<a href="https://el-store.biz/antivirus/"><img src="/image/data/icons/ic4.png" />Антивирусы</a>
					
				  				  <div>
										<ul>
					  					  					  					  <li><a href="https://el-store.biz/antivirus/adguard/">AdGuard</a></li>
					  					  					  					  <li><a href="https://el-store.biz/antivirus/avg/">AVG</a></li>
					  					  					  					  <li><a href="https://el-store.biz/antivirus/dr-web/">Dr.Web</a></li>
					  					  					  					  <li><a href="https://el-store.biz/antivirus/nod_32/">ESET NOD32</a></li>
					  					  					</ul>
										<ul>
					  					  					  					  <li><a href="https://el-store.biz/antivirus/grizzly-pro/">Grizzly Pro</a></li>
					  					  					  					  <li><a href="https://el-store.biz/antivirus/kaspersky/">Kaspersky</a></li>
					  					  					  					  <li><a href="https://el-store.biz/antivirus/mcafee/">McAfee</a></li>
					  					  					  					  <li><a href="https://el-store.biz/antivirus/symantec-norton/">Symantec Norton</a></li>
					  					  					</ul>
									  </div>
				  				</li>
								<li>
					<a href="https://el-store.biz/games/"><img src="/image/data/category/icon-games.png" />Игры для PC</a>
					
				  				  <div>
										<ul>
					  					  					  					  <li><a href="https://el-store.biz/games/playstation/">PlayStation</a></li>
					  					  					  					  <li><a href="https://el-store.biz/games/xbox/">Xbox</a></li>
					  					  					</ul>
									  </div>
				  				</li>
								<li>
					<a href="https://el-store.biz/graphic/"><img src="/image/data/category/058   Path Tool.png" />Графика</a>
					
				  				  <div>
										<ul>
					  					  					  					  <li><a href="https://el-store.biz/graphic/adobe/">Adobe</a></li>
					  					  					</ul>
									  </div>
				  				</li>
								<li>
					<a href="https://el-store.biz/prochee/"><img src="/image/data/icons/ic5.png" />Прочее</a>
					
				  				  <div>
										<ul>
					  					  					  					  <li><a href="https://el-store.biz/prochee/abbyy/">ABBYY</a></li>
					  					  					  					  <li><a href="https://el-store.biz/prochee/google/">Google</a></li>
					  					  					  					  <li><a href="https://el-store.biz/prochee/support/">Тестовая покупка</a></li>
					  					  					</ul>
									  </div>
				  				</li>
							  </ul>
			</div>
						
				<div id="search"> 
					<input type="text" name="search" placeholder="Поиск" value="" /><div class="button-search"><i class="fa fa-search"></i></div>
				</div>		
			
		</div>
	</div>
</div>
 
							<script>
								$(function(){
									var i = (!!$("#livesearch").length ? $("#livesearch") : $("<ul id='livesearch'></ul>") ), s = $("#header [name=search]");
									function repositionLivesearch() { i.css({ top: (s.offset().top+s.outerHeight()), left:s.offset().left, width: s.outerWidth() }); }
									$(window).resize(function(){ repositionLivesearch(); });
									s.keyup(function(e){
										switch (e.keyCode) {
											case 13:
												$(".active", i).length && (window.location = $(".active a", i).attr("href"));
												return false;
											break;
											case 40:
												($(".active", i).length ? $(".active", i).removeClass("active").next().addClass("active") : $("li:first", i).addClass("active"))
												return false;
											break;
											case 38:
												($(".active", i).length ? $(".active", i).removeClass("active").prev().addClass("active") : $("li:last", i).addClass("active"))
												return false;
											break;
											default:
												var query = s.val();
												if (query.length > 2) {
													$.getJSON(
														"https://el-store.biz/?route=product/search/livesearch&search=" + query,
														function(data) {
															i.empty();
															$.each(data, function( k, v ) { i.append("<li><a href='"+v.href+"'><img src='"+v.img+"' alt='"+v.name+"'><span>"+v.name+(v.model ? "<small>"+v.model+"</small>" : '')+"</span><em>"+(v.price ? v.price : '')+"</em></a></li>") });
															i.remove(); $("body").prepend(i); repositionLivesearch();
														}
													);
												} else {
													i.empty();
												}
										}
									}).blur(function(){ setTimeout(function(){ i.hide() },500); }).focus(function(){ repositionLivesearch(); i.show(); });
								});
							</script>

                        
</header>

<div class="wrapper">
			<div id="notification"></div>
</div>

<div id="container"><div class="grey"><div class="wrapper"><div id="column-left">
    
  <div id="mainbanner">
    	<div>
        <a href="office/office-2019/office-professional-plus-2019-c-privyazkoi"><img src="https://el-store.biz/image/cache/data/slider/slider_new/office-1200x440.png" alt="2019" /></a>
    	</div>
    	<div>
        <a href="office/office-365/office-365-pro-beccrochnaya-podpicka"><img src="https://el-store.biz/image/cache/data/slider/slider_new/365-1200x440.png" alt="365" /></a>
    	</div>
    	<div>
        <a href="office/"><img src="https://el-store.biz/image/cache/data/slider/slider_new/mac-1200x440.png" alt="mac" /></a>
    	</div>
    	<div>
        <a href="windows/windows-10/?filter=8"><img src="https://el-store.biz/image/cache/data/slider/slider_new/10-pro-1200x440.png" alt="10pro" /></a>
    	</div>
    	<div>
        <a href="plus/"><img src="https://el-store.biz/image/cache/data/slider/slider_new/plus-1200x440.png" alt="plus" /></a>
    	</div>
    	<div>
        <a href="contactus/"><img src="https://el-store.biz/image/cache/data/slider/slider_new/svyaz-1200x440.png" alt="svyaz" /></a>
    	</div>
      </div>

  </div>
 
</div></div>

<div class="wrapper home"><div class="box is category-home">
<div class="catlist">
      <a href="https://el-store.biz/windows/" class="maincat">
            <span>
                  <span>
                        <img src="/image/data/category/windows.png" alt="Windows" />
                        <span class="name">Windows</span>
                  </span>
            </span>
      </a>
      <a href="https://el-store.biz/office/" class="maincat">
            <span>
                  <span>
                        <img src="/image/data/category/Microsoft Office.png" alt="Microsoft Office" />
                        <span class="name">Microsoft Office</span>
                  </span>
            </span>
      </a>
      <a href="https://el-store.biz/antivirus/" class="maincat">
            <span>
                  <span>
                        <img src="/image/data/category/anti-2.png" alt="Антивирусы" />
                        <span class="name">Антивирусы</span>
                  </span>
            </span>
      </a>
      <a href="https://el-store.biz/games/" class="maincat">
            <span>
                  <span>
                        <img src="/image/data/ic_baseline-games.png" alt="Игры для PC" />
                        <span class="name">Игры для PC</span>
                  </span>
            </span>
      </a>
      <a href="https://el-store.biz/graphic/" class="maincat">
            <span>
                  <span>
                        <img src="/image/data/graphic-design 1.png" alt="Графика" />
                        <span class="name">Графика</span>
                  </span>
            </span>
      </a>
      <a href="https://el-store.biz/prochee/" class="maincat">
            <span>
                  <span>
                        <img src="/image/data/Group 322.png" alt="Прочее" />
                        <span class="name">Прочее</span>
                  </span>
            </span>
      </a>
</div>
</div>




<div class="box">
<div class="box-heading">Новинки</div>


					
<div class="newslide">

					<div><div class="nslide"  style='min-height:350px'>
											<div class="image"><a href="https://el-store.biz/windows/windows-office/komplekt-windows-10-home-office-365-pro">
						<img src="https://el-store.biz/image/cache/data/goods/windows/1+1/Windows 10 Home + Office 365 Pro+-170x170.png" alt="Комплект Windows 10 Home + Office 365 Pro+" /></a></div>
																<div class="name">
						<a href="https://el-store.biz/windows/windows-office/komplekt-windows-10-home-office-365-pro">Комплект Windows 10 Home + Office 365 Pro+</a>
						</div>
																							<div class="price">
															1290 р.														</div>
																					
											<div class="cart"><a href="https://el-store.biz/windows/windows-office/komplekt-windows-10-home-office-365-pro"><i class="fa fa-angle-right"></i>Купить</a></div>
											
			</div></div>
					<div><div class="nslide"  style='min-height:350px'>
											<div class="image"><a href="https://el-store.biz/windows/windows-office/komplekt-windows-10-pro-office-365-pro">
						<img src="https://el-store.biz/image/cache/data/goods/windows/1+1/Windows 10 Pro + Office 365 Pro+-170x170.png" alt="Комплект Windows 10 Pro + Office 365 Pro+" /></a></div>
																<div class="name">
						<a href="https://el-store.biz/windows/windows-office/komplekt-windows-10-pro-office-365-pro">Комплект Windows 10 Pro + Office 365 Pro+</a>
						</div>
																							<div class="price">
															1490 р.														</div>
																					
											<div class="cart"><a href="https://el-store.biz/windows/windows-office/komplekt-windows-10-pro-office-365-pro"><i class="fa fa-angle-right"></i>Купить</a></div>
											
			</div></div>
					<div><div class="nslide"  style='min-height:350px'>
											<div class="image"><a href="https://el-store.biz/office/office-2019/office-professional-plus-2019-c-telefonnoi-aktivaciei-541297565">
						<img src="https://el-store.biz/image/cache/data/goods/office/2019/2019pro+_phone-170x170.png" alt="Office Professional Plus 2019 с телефонной активацией" /></a></div>
																<div class="name">
						<a href="https://el-store.biz/office/office-2019/office-professional-plus-2019-c-telefonnoi-aktivaciei-541297565">Office Professional Plus 2019 с телефонной активацией</a>
						</div>
																							<div class="price">
															790 р.														</div>
																					
											<div class="cart"><a href="https://el-store.biz/office/office-2019/office-professional-plus-2019-c-telefonnoi-aktivaciei-541297565"><i class="fa fa-angle-right"></i>Купить</a></div>
											
			</div></div>
					<div><div class="nslide"  style='min-height:350px'>
											<div class="image"><a href="https://el-store.biz/prochee/google/bezlimitnoe-xranilishe-googledrive">
						<img src="https://el-store.biz/image/cache/data/goods/other/google/GoogleDrive-170x170.png" alt="Безлимитное хранилище GoogleDrive" /></a></div>
																<div class="name">
						<a href="https://el-store.biz/prochee/google/bezlimitnoe-xranilishe-googledrive">Безлимитное хранилище GoogleDrive</a>
						</div>
																							<div class="price">
															499 р.														</div>
																					
											<div class="cart"><a href="https://el-store.biz/prochee/google/bezlimitnoe-xranilishe-googledrive"><i class="fa fa-angle-right"></i>Купить</a></div>
											
			</div></div>
					<div><div class="nslide"  style='min-height:350px'>
											<div class="image"><a href="https://el-store.biz/office/office-2019/office-home-and-business-2019-c-privyazkoi">
						<img src="https://el-store.biz/image/cache/data/goods/office/2019/2019h&b_acc-170x170.png" alt="Office Home and Business 2019 с привязкой" /></a></div>
																<div class="name">
						<a href="https://el-store.biz/office/office-2019/office-home-and-business-2019-c-privyazkoi">Office Home and Business 2019 с привязкой</a>
						</div>
																							<div class="price">
															2290 р.														</div>
																					
											<div class="cart"><a href="https://el-store.biz/office/office-2019/office-home-and-business-2019-c-privyazkoi"><i class="fa fa-angle-right"></i>Купить</a></div>
											
			</div></div>
					<div><div class="nslide"  style='min-height:350px'>
											<div class="image"><a href="https://el-store.biz/office/office-2016/office-professional-plus-2016-c-privyazkoi">
						<img src="https://el-store.biz/image/cache/data/goods/office/2016/Office Professional Plus 2019 с привязкой-170x170.png" alt="Office Professional Plus 2016 с привязкой" /></a></div>
																<div class="name">
						<a href="https://el-store.biz/office/office-2016/office-professional-plus-2016-c-privyazkoi">Office Professional Plus 2016 с привязкой</a>
						</div>
																							<div class="price">
															<span class="noinstock">Нет в наличии</span>														</div>
																					
											<div class="cart"><a href="https://el-store.biz/office/office-2016/office-professional-plus-2016-c-privyazkoi"><i class="fa fa-angle-right"></i>Купить</a></div>
											
			</div></div>
					<div><div class="nslide"  style='min-height:350px'>
											<div class="image"><a href="https://el-store.biz/antivirus/symantec-norton/norton-security-deluxe-1980439272">
						<img src="https://el-store.biz/image/cache/data/goods/antivir/norton/NOD32 Internet Security Deluxe 5ПК 1 ГОД-170x170.png" alt="Norton Security Deluxe" /></a></div>
																<div class="name">
						<a href="https://el-store.biz/antivirus/symantec-norton/norton-security-deluxe-1980439272">Norton Security Deluxe</a>
						</div>
																							<div class="price">
															1299 р.														</div>
																					
											<div class="cart"><a href="https://el-store.biz/antivirus/symantec-norton/norton-security-deluxe-1980439272"><i class="fa fa-angle-right"></i>Купить</a></div>
											
			</div></div>
					<div><div class="nslide"  style='min-height:350px'>
											<div class="image"><a href="https://el-store.biz/windows/windows-10/windows-10-enterprise-2019-ltsc-dlya-1-pk">
						<img src="https://el-store.biz/image/cache/data/goods/windows/10/Windows 10 Enterprise LTSC 1ПК-170x170.png" alt="Windows 10 Enterprise 2019 LTSC для 1 ПК" /></a></div>
																<div class="name">
						<a href="https://el-store.biz/windows/windows-10/windows-10-enterprise-2019-ltsc-dlya-1-pk">Windows 10 Enterprise 2019 LTSC для 1 ПК</a>
						</div>
																							<div class="price">
															1290 р.														</div>
																					
											<div class="cart"><a href="https://el-store.biz/windows/windows-10/windows-10-enterprise-2019-ltsc-dlya-1-pk"><i class="fa fa-angle-right"></i>Купить</a></div>
											
			</div></div>
					<div><div class="nslide"  style='min-height:350px'>
											<div class="image"><a href="https://el-store.biz/graphic/adobe/adobe-creative-cloud-subscription">
						<img src="https://el-store.biz/image/cache/data/goods/graphic/adobe/Adobe Creative Cloud Подписка на 12 месяцев-170x170.png" alt="Adobe Creative Cloud. Подписка на 12 месяцев" /></a></div>
																<div class="name">
						<a href="https://el-store.biz/graphic/adobe/adobe-creative-cloud-subscription">Adobe Creative Cloud. Подписка на 12 месяцев</a>
						</div>
																							<div class="price">
															<span class="noinstock">Нет в наличии</span>														</div>
																					
											<div class="cart"><a href="https://el-store.biz/graphic/adobe/adobe-creative-cloud-subscription"><i class="fa fa-angle-right"></i>Купить</a></div>
											
			</div></div>
					<div><div class="nslide"  style='min-height:350px'>
											<div class="image"><a href="https://el-store.biz/antivirus/symantec-norton/norton-security-standard">
						<img src="https://el-store.biz/image/cache/data/goods/antivir/norton/Norton Security Standard 1ПК 1 ГОД-170x170.png" alt="Norton Security Standard" /></a></div>
																<div class="name">
						<a href="https://el-store.biz/antivirus/symantec-norton/norton-security-standard">Norton Security Standard</a>
						</div>
																							<div class="price">
															749 р.														</div>
																					
											<div class="cart"><a href="https://el-store.biz/antivirus/symantec-norton/norton-security-standard"><i class="fa fa-angle-right"></i>Купить</a></div>
											
			</div></div>
			</div>
</div>


</div></div>

<div id="content" class="clearfix">
<h1 style="display: none;">Лицензионные ключи активации на программное обеспечение | Купить онлайн на сайте el-store.biz</h1></div>

<div class="grey next abo"><div class="wrapper">
    <div class="box">
	<div class="box-heading">О магазине</div>
	<div class="box-content">
		<p>Мы осуществляем продажу уникальных кодов и ключей активации - для операционных систем, офисных продуктов и антивирусных программ, а тажке компьютерных игр.</p>

<p>Эти коды нужны для того, чтобы Вы могли пользоваться всеми преимуществами и возможностями подлинной копии продукта и не бояться за кражу личных данных или нестабильную работу. Наши коды работают не хуже коробочных версий, а цена Вас приятно удивит. Не забудьте воспользоваться оригинальными дистрибутивами.</p>

	</div>
</div>
    <div class="box-bban">
<table>
	<tbody>
		<tr>
			<td style="text-align: center;"><img alt="" src="/image/data/a1.png" /></td>
			<td>
			<h3>Товары со скидкой</h3>

			<p>Покупайте в el:Store и получайте скидки до 25%!</p>
			</td>
			<td style="text-align: center;"><img alt="" src="/image/data/a2.png" /></td>
			<td>
			<h3>Широкий ассортимент</h3>

			<p>Делая покупки в el:Store Вы гарантированно получаете отличное качество продуктов.</p>
			</td>
		</tr>
		<tr>
			<td style="text-align: center;"><img alt="" src="/image/data/a3.png" /></td>
			<td>
			<h3>Почему нам доверяют</h3>

			<p>Сотни и тысячи положительных отзывов от покупателей и партнеров.</p>
			</td>
			<td style="text-align: center;"><img alt="" src="/image/data/a4.png" /></td>
			<td>
			<h3>Гарантии качества</h3>

			<p>Возможность выбора из большого количества разных продуктов по доступным ценам.</p>
			</td>
		</tr>
	</tbody>
</table>

</div>
  
</div></div>
<div class="wrapper home">



<div class="box">
  <div class="box-heading">Последние продажи</div>
  <div class="lastsales">

            <div><div class="lastin">
      <div class="date"  style='position:absolute;margin-top:-26px;margin-left:190px;color:#c2c2c2'>
	  19.11.2020 21:51:00	  </div>
        <div class="name"><a href="https://el-store.biz/windows/windows-10/windows-10-pro">Windows 10 Pro для 1 ПК</a></div>
                <div class="price">
          990 р.                  </div>
                        <div class="cart"><a href="https://el-store.biz/windows/windows-10/windows-10-pro"><i class="fa fa-angle-right"></i>Купить</a></div>
      </div></div>
            <div><div class="lastin">
      <div class="date"  style='position:absolute;margin-top:-26px;margin-left:190px;color:#c2c2c2'>
	  19.11.2020 21:14:10	  </div>
        <div class="name"><a href="https://el-store.biz/windows/windows-7/windows-7-homepremium">Windows 7 Home Premium</a></div>
                <div class="price">
          399 р.                  </div>
                        <div class="cart"><a href="https://el-store.biz/windows/windows-7/windows-7-homepremium"><i class="fa fa-angle-right"></i>Купить</a></div>
      </div></div>
            <div><div class="lastin">
      <div class="date"  style='position:absolute;margin-top:-26px;margin-left:190px;color:#c2c2c2'>
	  19.11.2020 20:59:50	  </div>
        <div class="name"><a href="https://el-store.biz/windows/windows-10/windows-10-pro">Windows 10 Pro для 1 ПК</a></div>
                <div class="price">
          990 р.                  </div>
                        <div class="cart"><a href="https://el-store.biz/windows/windows-10/windows-10-pro"><i class="fa fa-angle-right"></i>Купить</a></div>
      </div></div>
            <div><div class="lastin">
      <div class="date"  style='position:absolute;margin-top:-26px;margin-left:190px;color:#c2c2c2'>
	  19.11.2020 20:31:40	  </div>
        <div class="name"><a href="https://el-store.biz/windows/windows-10/windows-10-pro">Windows 10 Pro для 1 ПК</a></div>
                <div class="price">
          990 р.                  </div>
                        <div class="cart"><a href="https://el-store.biz/windows/windows-10/windows-10-pro"><i class="fa fa-angle-right"></i>Купить</a></div>
      </div></div>
            <div><div class="lastin">
      <div class="date"  style='position:absolute;margin-top:-26px;margin-left:190px;color:#c2c2c2'>
	  19.11.2020 20:18:01	  </div>
        <div class="name"><a href="https://el-store.biz/windows/windows-8/kod-aktivacii-dlya-windows-8pro">Windows 8 Pro</a></div>
                <div class="price">
          449 р.                  </div>
                        <div class="cart"><a href="https://el-store.biz/windows/windows-8/kod-aktivacii-dlya-windows-8pro"><i class="fa fa-angle-right"></i>Купить</a></div>
      </div></div>
            <div><div class="lastin">
      <div class="date"  style='position:absolute;margin-top:-26px;margin-left:190px;color:#c2c2c2'>
	  19.11.2020 19:37:31	  </div>
        <div class="name"><a href="https://el-store.biz/office/office-365/office-365-pro-beccrochnaya-podpicka">Office 365 Pro+, бессрочная подписка</a></div>
                <div class="price">
          990 р.                  </div>
                        <div class="cart"><a href="https://el-store.biz/office/office-365/office-365-pro-beccrochnaya-podpicka"><i class="fa fa-angle-right"></i>Купить</a></div>
      </div></div>
            <div><div class="lastin">
      <div class="date"  style='position:absolute;margin-top:-26px;margin-left:190px;color:#c2c2c2'>
	  19.11.2020 19:14:31	  </div>
        <div class="name"><a href="https://el-store.biz/windows/windows-10/windows-10-enterprise-2019-ltsc-dlya-1-pk">Windows 10 Enterprise 2019 LTSC для 1 ПК</a></div>
                <div class="price">
          1290 р.                  </div>
                        <div class="cart"><a href="https://el-store.biz/windows/windows-10/windows-10-enterprise-2019-ltsc-dlya-1-pk"><i class="fa fa-angle-right"></i>Купить</a></div>
      </div></div>
            <div><div class="lastin">
      <div class="date"  style='position:absolute;margin-top:-26px;margin-left:190px;color:#c2c2c2'>
	  19.11.2020 18:58:11	  </div>
        <div class="name"><a href="https://el-store.biz/prochee/google/bezlimitnoe-xranilishe-googledrive">Безлимитное хранилище GoogleDrive</a></div>
                <div class="price">
          499 р.                  </div>
                        <div class="cart"><a href="https://el-store.biz/prochee/google/bezlimitnoe-xranilishe-googledrive"><i class="fa fa-angle-right"></i>Купить</a></div>
      </div></div>
            <div><div class="lastin">
      <div class="date"  style='position:absolute;margin-top:-26px;margin-left:190px;color:#c2c2c2'>
	  19.11.2020 17:19:01	  </div>
        <div class="name"><a href="https://el-store.biz/windows/windows-10/windows-10-home">Windows 10 Home для 1 ПК</a></div>
                <div class="price">
          840 р.                  </div>
                        <div class="cart"><a href="https://el-store.biz/windows/windows-10/windows-10-home"><i class="fa fa-angle-right"></i>Купить</a></div>
      </div></div>
            <div><div class="lastin">
      <div class="date"  style='position:absolute;margin-top:-26px;margin-left:190px;color:#c2c2c2'>
	  19.11.2020 16:44:41	  </div>
        <div class="name"><a href="https://el-store.biz/windows/windows-10/windows-10-pro">Windows 10 Pro для 1 ПК</a></div>
                <div class="price">
          990 р.                  </div>
                        <div class="cart"><a href="https://el-store.biz/windows/windows-10/windows-10-pro"><i class="fa fa-angle-right"></i>Купить</a></div>
      </div></div>
            <div><div class="lastin">
      <div class="date"  style='position:absolute;margin-top:-26px;margin-left:190px;color:#c2c2c2'>
	  19.11.2020 16:02:21	  </div>
        <div class="name"><a href="https://el-store.biz/office/office-2010/office-professional-plus-2010">Office Professional Plus 2010</a></div>
                <div class="price">
          649 р.                  </div>
                        <div class="cart"><a href="https://el-store.biz/office/office-2010/office-professional-plus-2010"><i class="fa fa-angle-right"></i>Купить</a></div>
      </div></div>
            <div><div class="lastin">
      <div class="date"  style='position:absolute;margin-top:-26px;margin-left:190px;color:#c2c2c2'>
	  19.11.2020 14:36:20	  </div>
        <div class="name"><a href="https://el-store.biz/windows/windows-10/windows-10-education">Windows 10 Education для 1 ПК</a></div>
                <div class="price">
          740 р.                  </div>
                        <div class="cart"><a href="https://el-store.biz/windows/windows-10/windows-10-education"><i class="fa fa-angle-right"></i>Купить</a></div>
      </div></div>
            <div><div class="lastin">
      <div class="date"  style='position:absolute;margin-top:-26px;margin-left:190px;color:#c2c2c2'>
	  19.11.2020 9:51:20	  </div>
        <div class="name"><a href="https://el-store.biz/windows/windows-10/windows-10-home">Windows 10 Home для 1 ПК</a></div>
                <div class="price">
          840 р.                  </div>
                        <div class="cart"><a href="https://el-store.biz/windows/windows-10/windows-10-home"><i class="fa fa-angle-right"></i>Купить</a></div>
      </div></div>
            <div><div class="lastin">
      <div class="date"  style='position:absolute;margin-top:-26px;margin-left:190px;color:#c2c2c2'>
	  19.11.2020 9:41:11	  </div>
        <div class="name"><a href="https://el-store.biz/windows/windows-server/windows-server-2019-standard">Windows Server 2019 Standard</a></div>
                <div class="price">
          1090 р.                  </div>
                        <div class="cart"><a href="https://el-store.biz/windows/windows-server/windows-server-2019-standard"><i class="fa fa-angle-right"></i>Купить</a></div>
      </div></div>
            <div><div class="lastin">
      <div class="date"  style='position:absolute;margin-top:-26px;margin-left:190px;color:#c2c2c2'>
	  19.11.2020 8:10:20	  </div>
        <div class="name"><a href="https://el-store.biz/office/office-2019-for-mac/office-home-and-business-2019-for-mac">Office Home and Business 2019 for Mac</a></div>
                <div class="price">
          2990 р.                  </div>
                        <div class="cart"><a href="https://el-store.biz/office/office-2019-for-mac/office-home-and-business-2019-for-mac"><i class="fa fa-angle-right"></i>Купить</a></div>
      </div></div>
      
  </div>
</div>
<div class="mainreviews box">
  <div class="box-heading">Отзывы о нас</div>
    <a href="https://el-store.biz/reviews/" class="torev"><i class="fa fa-angle-right"></i>Читать все отзывы</a>

<div class="mrevout">
  <div class="mrevin">
      			<div><div class="rev">
									<div class="name"><a href="https://el-store.biz/windows/windows-7/windows-7-ultimate">Windows 7 Ultimate</a></div>
					<div>Благодарю </div>
							</div></div>
			
      			<div><div class="rev">
									<div class="name"><a href="https://el-store.biz/office/office-365/office-365-pro-beccrochnaya-podpicka">Office 365 Pro+, бессрочная подписка</a></div>
					<div>Все работает, спасибо </div>
							</div></div>
			
      			<div><div class="rev">
									<div class="name"><a href="https://el-store.biz/windows/windows-10/windows-10-pro">Windows 10 Pro для 1 ПК</a></div>
					<div>Все работает, все отлично</div>
							</div></div>
			
      			<div><div class="rev">
									<div class="name"><a href="https://el-store.biz/windows/windows-10/windows-10-pro">Windows 10 Pro для 1 ПК</a></div>
					<div>Ключ получен моментально после оплаты. Активация прошла без проблем. Рекомендую.</div>
							</div></div>
			
      			<div><div class="rev">
									<div class="name"><a href="https://el-store.biz/antivirus/nod_32/nod32-smart-security">NOD32 Smart Security 12</a></div>
					<div>Спасибо.</div>
							</div></div>
			
      			<div><div class="rev">
									<div class="name"><a href="https://el-store.biz/antivirus/nod_32/nod32-smart-security">NOD32 Smart Security 12</a></div>
					<div>Все отлично, спасибо.</div>
							</div></div>
			
      			<div><div class="rev">
									<div class="name"><a href="https://el-store.biz/windows/windows-10/windows-10-pro">Windows 10 Pro для 1 ПК</a></div>
					<div>Все подошло, активировал без проблем. Спасибо продавцу!</div>
							</div></div>
			
      			<div><div class="rev">
									<div class="name"><a href="https://el-store.biz/windows/windows-7/windows-7-pro">Windows 7 Professional</a></div>
					<div>Приобрел ключ Винд 7 про. Сначала не пошел, но под руководством поддержки сделал всё за 5 </div>
							</div></div>
			
      			<div><div class="rev">
									<div class="name"><a href="https://el-store.biz/windows/windows-7/windows-7-pro">Windows 7 Professional</a></div>
					<div>Не первый раз пользуюсь этим магазином! покупал ключи к Windows10 и к 7 профессиональная, </div>
							</div></div>
			
      			<div><div class="rev">
									<div class="name"><a href="https://el-store.biz/windows/windows-7/windows-7-ultimate">Windows 7 Ultimate</a></div>
					<div>Активация прошла успешно, спасибо.</div>
							</div></div>
			
        </div> 
</div>

</div>

</div>

</div>
	
		
<footer>
<div id="footer">
<div class="wrapper">

  <div class="col-4">
    <img src="/image/logo2.png" class="flogo"/>
    <ul class="fcontact">
		<li class="mail">Почта: <b>shop@el-store.biz</b></li>
		<li class="skype">Skype: <b>el-store</b></li>
		<li class="icq">ICQ: <b>@el_store</b></li>
		<li class="jabber">Telegram: <b>@el_Store</b></li>
		<li >
		<!-- begin WebMoney Transfer : accept label -->
<a rel='noindex' href="https://www.megastock.com/" target="_blank">
<img src="image/mi_prinimaem.png" width="88" height="31" alt="www.megastock.com" border="0"/></a>
<!-- end WebMoney Transfer : accept label -->
<a href="https://passport.webmoney.ru/asp/certview.asp?wmid=536416685623" target="_blank"><img src="image/v_blue_on_white_ru.png" alt="Здесь находится аттестат нашего WM идентификатора 000000000000" border="0" />
</li>
		
    </ul>
  </div>

  <div class="col-2">
    <h3>О магазине</h3>
    <ul class="istwoocol">
	  <li><a href="">Главная</a></li>
	  <li><a href="aboutus">О нас</a></li>
	  <li><a href="garantii">Гарантии</a></li>
	  <li><a href="contactus">Контакты</a></li>
	  <li><a href="guestbook">Гостевая книга</a></li>
    </ul>
  </div>

  <div class="col-2">
    <h3>Продукты</h3>
    <ul>
											<li><a href="https://el-store.biz/windows/">Windows</a></li>
								<li><a href="https://el-store.biz/office/">Microsoft Office</a></li>
								<li><a href="https://el-store.biz/antivirus/">Антивирусы</a></li>
								<li><a href="https://el-store.biz/games/">Игры для PC</a></li>
								<li><a href="https://el-store.biz/graphic/">Графика</a></li>
								<li><a href="https://el-store.biz/prochee/">Прочее</a></li>
							    </ul>
  </div>  
  
  <div class="col-2">
    <h3>Полезное</h3>
    <ul class="istwoocol">
	  <li><a href="faq">Частые вопросы</a></li>
	  <li><a href="kak_kupit">Как купить</a></li>
	  <li><a href="skidki">Скидки</a></li>
      <li><a href="prochee/support/testovaya-pokupka">Тестовая покупка</a></li>
	  <li><a href="stati">Статьи</a></li>
    </ul>
  </div>

  <div class="col-2">
    <h3>Сервисы</h3>
    <ul>
	  <li><a href="news">Новости магазина</a></li>
	  <li><a href="https://el-store.biz/index.php?route=downloads/downloads">Дистрибутивы</a></li>
	  <li><a href="https://el-store.biz/index.php?route=information/partnership">Партнерская программа</a></li>
	  <li><a href="sitemap">Карта сайта</a></li>
    </ul>
  </div>

</div>
</div>
<div id="powered">
	<div class="wrapper">
	  <div class="pow-copy col-4">© 2010-2020 <img src="/image/logo3.png"/> – Все права защищены</div> 
	  <div class="pow-socials col-2"><span>Мы в соц. сетях:</span><a href="https://twitter.com/el_store" target="blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="http://vk.com/elstoresoft" target="blank"><i class="fa fa-vk" aria-hidden="true"></i></a><a href=""><i class="fa fa-facebook" aria-hidden="true"></i></a></div>
	  <div class="pow-pay">Принимаем к оплате: <img src="/image/payment.png"/></div>
	</div>
</div>


<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter32729190 = new Ya.Metrika({
                    id:32729190,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/32729190" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Chatra {literal} -->
<script>
    ChatraID = 'ADJQkCCuKxyvrfyZe';
    (function(d, w, c) {
        var n = d.getElementsByTagName('script')[0],
            s = d.createElement('script');
        w[c] = w[c] || function() {
            (w[c].q = w[c].q || []).push(arguments);
        };
        s.async = true;
        s.src = (d.location.protocol === 'https:' ? 'https:': 'http:')
            + '//call.chatra.io/chatra.js';
        n.parentNode.insertBefore(s, n);
    })(document, window, 'Chatra');
</script>

<div id="cartpopup" class="well">
	<h4>Корзина  покупок</h4>
	<span class="cart-total"></span>
	<div class="cart"></div>
	<button class="btn btn-default" style="float: left" onclick="location='index.php?route=checkout/by'">
	Оформить заказ</button>&nbsp;
	<button class="btn btn-default" style="float: right" onclick="$('#cartpopup').popup('hide')">
	Продолжить покупки</button>
	</div>
<script type="text/javascript">


//<![CDATA[

function declination(s) {
	var words = ['товаров добавлены', 'товар добавлен', 'товара добавлены'];
	var index = s % 100;
	if (index >=11 && index <= 14) { 
		index = 0; 
	} else { 
		index = (index %= 10) < 5 ? (index > 2 ? 2 : index): 0; 
	}
	return(words[index]);
}
$(document).ready(function () {
    $('#cartpopup').popup();
});
//]]> 
</script>
<script type="text/javascript" src="catalog/view/javascript/jquery/jquery.popupoverlay.min.js"></script>
<script type="text/javascript" src="catalog/view/javascript/cartpopup.js"></script>




</body>
</html>
